Support for Sqlite 1.0.76.0 version.

Oct 26, 2011 at 5:56 PM

Do you plan to support Sqlite 1.0.76.0 version?

For now it seems that current version works only with 1.0.60.0.

Thanks in advance.

Coordinator
Oct 27, 2011 at 9:01 AM

Are you speaking of the released binaries?

If you compile yourself, I don't see why you shouldn't be using 1.0.76. Maybe we should add NuGet packages zo maintain the references.

Hth FObermaier